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UNIVERSITY OF CENTRAL FLORIDA
COLLEGE OF GRADUATE STUDIES

Step 1: Page Numbers, Margins and Orientation

This PDF explains Step 1 of the step-by-step instructions that will help you correctly format your
ETD to meet UCF formatting requirements.

Step 1 shows you how to set page numbers, margins, and change the page orientation.
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Showing Document Formatting (PLEASE READ THIS FIRST!)

e Turn on the “Show/Hide All” function in Word. This will allow you to see the “hidden”
formatting of your document. There should be an icon on the ribbon that looks like this:

il (this is necessary for the next few steps, but also helpful for the rest of your
formatting)
e Clickon it.

Now that the formatting is visible, scroll to the last page before CHAPTER ONE or
INTRODUCTION starts. This is where you will need to break up the document into two sections.

Page Numbers

About Page Numbering

Your ETD will need to have two sections. The first section, which includes all front matter,
receives lowercase Roman numerals. The second section, which includes all content from
CHAPTER ONE or INTRODUCTION on, receives Arabic numbering. This guide will give you the
steps to insert breaks, which will allow you to switch between numbering styles.

Inserting Breaks

There are two types of breaks, page breaks and section breaks. To change page numbering, you
will need to create a section break.

e Place your cursor after the last major section before CHAPTER ONE (This may be LIST OF
ACRONYMS, LIST OF TABLES, sometimes TABLE OF CONTENTS)

e Press Enter once to start a new paragraph mark on a new line. Then go to the Page
Layout tab and select Breaks.
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Insert Page and Section Breaks

Add page, section, or column
breaks to the document. |

@ Press F1 for more help. \

A drop-down menu will appear. You want to insert a Section Break (in this case, Next Page)
here in order to break the document into two parts. This will enable you to switch from Roman
numerals to Arabic numbers.

e Select Next Page from the drop-down menu.
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Continuous
Insert a section break and start the new
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Even Page
Insert a section break and start the new
section on the next even-numbered page.

Odd Page
Insert a section break and start the new
section on the next odd-numbered page. k

Last updated: 05/2014



You should see a double-line beneath your last line of text with the words “Section Break.”
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All of your other content has shifted to the next page. Now would be a good time to erase any
extra paragraph marks that have moved to the next page (if any).

Inserting Page Numbers

UCF requires that all page numbers appear approximately 1” from the bottom of the page,
centered, without any additional formatting.

Now place your cursor on any of the pages BEFORE the section break. You will need to change
the page numbers of your first section to lowercase Roman numerals.

e Go to the Insert tab and select Page Numbers from the Header and Footer section. A
drop-down menu will appear.

e Select Bottom of Page.
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e Aside-menu will appear; choose Plain Number 2.

A new ribbon will open, labeled Header and Footer Tools: Design. Be sure that the option for
“Different First Page” IS checked.
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(@) Press F1 for more help.
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The far left of the Design Ribbon, you will see an option for Page Number.
e C(Click on the button for Page Number.

4 Date Quick Picture Clip Gof
v || &Time Parts~ Art Heagd

| Header & F

Top of Page

|#] Bottom of Page
] Page Margins >
[#] Current Position »

" Eormat Page Numbers.. |
&i Remove Page Numbers
«
—
If-vouj
paragr.

e Now click on the button that says Format Page Numbers... This is where you’ll change
the numbering style to Roman numerals.

A dialog box will appear:
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Page Number Format

Mumber format:

[ Include chapter number

1-1, 1-A
Page numbering
" Continue fom previous section

* Start at: [1 E‘
oK I Cancel |

e Click on the down arrow next to Number Format and find i, i, iii, ... and click on it.

e Be sure that you have also selected Start at i.

Then hit OK. Scroll up a few pages to be sure that the pages are all numbered with
lowercase Roman numerals — except the first page.

Now you’ll need to change the page numbers for your second section.
e Place your cursor on a page AFTER the section break and click on Page Numbers.

e As before, click Format Page Numbers... The same small box will appear.

Page Number Format

Mumber Format: m Ll

I Include chapter number

1-1, 1-A
Page numbering
(" Continue from previous section

{* Start at: |1 E‘
| QK I Cancel

e Be sure that your Number format says 1, 2, 3, ... If it does not, click the down arrow and choose

it from the list.
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e Also, click the radio button next to “Start at:” and choose 1.
e Then hit OK.

e Scroll down a few pages to be sure that the pages are consecutively numbered from 1
after your first CHAPTER’S first page.

If they are not consecutively numbered after the first page, look for the presence of more

section breaks in the rest of your document. Multiple section breaks can mess up pagination
throughout the document.

Margins and Spacing

About Margins

UCF recommends the following margins for your ETD:
e Left, right and bottom margins set to 1”

e Consistent top margin set to 1.5”

For other acceptable variations, see the Thesis and Dissertation Manual.

Setting Margins
e Go into the Page Layout tab.

e Select Margins from the ribbon, then choose Custom Margins

Last updated: 05/2014


http://www.students.graduate.ucf.edu/pagegen/index.cfm?PageID=192

a9 - )+ Doe_Jane R 2007

Home Insert | Page Layout l References Mailings Review View

Adj} B cotors - = IE‘ '%Breaks' | @ @
= [a]Fonts - || e £ Line Numbers v || —

|
| -
Themes fargins|Orientation Size Columns g | Watermark Pagt
v |O]Effects ~ | 2 = ~  b& Hyphenation~ || & Color
l T I — Normal | 5| Page Backgt
Top: i Bottom: 1" —— &
Left: b g Right: 1" _
Top: 0.5" Bottom: 0.5"
Left: 0.5" Right: 05"
Moderate
Top: 3% Bottom: 1"
Left: 0,75" Right: 0.75"
L
Wide . A
Top: 12 Bottom: 1" TITLE-OF-THI
left: 2" Right: 2" IN'ALE
Mirrored
Top: 1= Bottom: 1
Inside: 1,257 Outside: 1"
=T Office 2003 Default
Top: 12 Bottom: 1"
l Left: 1.25" Right: 125"
L
Custom Margins... | ‘

Custom Margins |

The Page Setup menu will appear on screen. There are two main sections you need to look at:
Margins and Preview. If your margins are set up to measure in points rather than inches,
conversion amounts are provided.

e |n the margins section, change the top margin to 1.5 (1.5 inches = 108 points).

e Type in or use the up and down arrows to adjust the top margin to 1.5,” and similarly
modify the left, right and bottom margins to 1” (1 inch = 72 points).
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Once you have established the top margin, you must apply it. Your document should have a
section break established to change the page numbers from lowercase Roman numerals to
Arabic numbering. This section break also keeps the margins the way they were originally
specified for that section.
Under the section labeled Preview, you will see a small menu.

e Under “Apply to...” you can click on a drop down menu. This will bring up a few options.

e Your default setting will probably be for “This section.” Select “Whole Document.”

e Hit OK.

About Spacing

UCF requires that body text be double-spaced, regardless of font choice.
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All headings and subheadings, including main chapter titles, should be single-spaced (see the
help file “Headings and Subheadings” to read more about how to modify Heading spacing).

Figures, tables and their captions can be either double-spaced or single-spaced, as long as they
are done consistently for all tables/figures (see the help file “Captions” to read more about how
to modify caption spacing).

If any of these spacing rules create a widow or orphan line in the text, inserting a hard return is

acceptable on a case-by-case basis to keep at least two lines of text together.

Orientation

About Page Orientation

Most figures and tables will be able to fit on a portrait-oriented page. However, if you do need
to change the orientation of your page to accommodate a large table or figure, use this help file
to follow the steps correctly.

Switching Between Portrait and Landscape Pages

Find the table that needs the longer page. In order to ensure that your table stays together on
the page:

e Right-click on the table and, from the menu that appears, chose Table Properties...
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A Table Properties menu box will appear.
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e Under Alignment, choose “Left”
e Under Text Wrapping, choose “None”
e Hit OK when you’re finished.
This will keep your table from splitting while you work.

Now scroll up to the page before the table. If you have added Page Breaks before and after
pages with tables, you will see a page break on the previous page.

Place your cursor on a blank line on the page before (see the next image). You will need to
insert a Section Break here. Section breaks are rarely used in the ETD — they are only used when
you need a page numbering change or orientation change (from portrait to landscape).
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e With your cursor on the blank line, click on the Page Layout tab and select Breaks.
e From the drop-down menu that appears, choose Section Break (Next Page).
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This will start your new section on a new page of the document.
REMEMBER: If you previously inserted a Page Break here, you will see an additional blank page.

Simply delete the extra page break by placing your cursor in front of the page break and hitting
Delete on the keyboard. This will remove the blank page.
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When you have inserted the Section break correctly, your page will look as follows:
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Follow these same steps (Page Layout>Breaks>Section Break: Next Page) on a blank line after
the table. Your table should now be the only thing on this page.
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Put your cursor on the page containing the table. It can be in the table or outside of it, but it
must be on the same page. This is where you will change the page orientation.

e Choose the tab labeled Page Layout and select Orientation.

e Adrop-down menu will appear. Choose Landscape.
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Your table’s page orientation will change to landscape.

Updating Page Numbers After Orientation Change

You will need to update the page numbers, since Word will see the new section as a brand new
page 1. To do this, keep your cursor on the page with the table.

e Go toInsert and select Page Numbers...

e Select Format Page Numbers... from the drop-down menu that appears.
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The Page Number Format menu will pop up.
e Click on the radio button next to “Continue from previous section”

This will keep the same numbering format as your earlier pages.

Page Number Format @@

MNumber formrat: 12 e -

[ Include crapter number

1-1, 1-A
age numbering
+ ‘Continue from previous section:
" Start at: | i,
OK | Cancel l

Now place your cursor on the page after the table. If you see this page has not updated, follow
the same steps (Insert>Page Numbers>Format Page Numbers>Continue from previous section)
to continue the page numbering system throughout.

You are now ready for
Step 2: Headings and Subheadings
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